FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

oversample simulation and record

 
Post new topic   Reply to topic    blastcode.com Forum Index -> BlastCode
View previous topic :: View next topic  
Author Message
rahulvfx



Joined: 04 Mar 2009
Posts: 1
Location: India

PostPosted: Mon Feb 15, 2010 6:24 am    Post subject: oversample simulation and record Reply with quote

Hi,

I was just trying to solve a simulation, which needs to oversample my timeline for collision of the object. And my shot start frame in 101, problem is when playback the simulation on 5 oversample it plays correctly, but after I record when I switch back to play mode the sim just doesn't play the correct simulation as playback.
I should note that I have made the changes in playback speed to .2 and particle solver rate also 5. But still I'm facing the problem. Even I have set all my simulation start frame to 101.


Please reply if anyone tried with oversample simulation.

Thankxxxx

Greetzzzz.
_________________
Destruction Goes ON...
Back to top
View user's profile Send private message Yahoo Messenger MSN Messenger
Display posts from previous:   
Post new topic   Reply to topic    blastcode.com Forum Index -> BlastCode All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group
Blast Code, Inc. (c) Copyright 2006
Terms of Use | Privacy Statement