FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

missing master control

 
Post new topic   Reply to topic    blastcode.com Forum Index -> BlastCode
View previous topic :: View next topic  
Author Message
patata



Joined: 03 Mar 2010
Posts: 2
Location: world

PostPosted: Wed Mar 03, 2010 9:18 pm    Post subject: missing master control Reply with quote

hey i have this problem i record and then when i play there are missing some pieces they just disappear i try to do record again in another folder but continue happening the same i try to erase the master but i just cant find it not in the outliner or the hypergraph it dont exists....

some ideas???
Back to top
View user's profile Send private message
patata



Joined: 03 Mar 2010
Posts: 2
Location: world

PostPosted: Wed Mar 03, 2010 9:42 pm    Post subject: Re: missing master control Reply with quote

i all ready try that and is not it

f you've successfully recorded before, I would check the playback start times. After recording, data is always referenced back to frame 0. So you need to adjust the playback start time in DebrisEmit, DamageObject, and GlueObject to match your time slider.

Hope this help.

Jim
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    blastcode.com Forum Index -> BlastCode All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group
Blast Code, Inc. (c) Copyright 2006
Terms of Use | Privacy Statement