FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

glue objects problem

 
Post new topic   Reply to topic    blastcode.com Forum Index -> BlastCode
View previous topic :: View next topic  
Author Message
-SeB-



Joined: 29 Oct 2009
Posts: 2

PostPosted: Tue Jan 05, 2010 5:29 pm    Post subject: glue objects problem Reply with quote

Hi,

I have a problem with the glue object

I tried the technique described on this page to have my whole mesh only with debris
http://www.blastcode.com/faq/?action=article&cat_id=002&id=6

so fort that I have extracted my debris as the tutorial said
and link the glue object to my target layers

for that part there is no problem

my problem is, how can I match the glue objects simulation with the preview simulation I done with the slab.

all my glue pieces fly everywhere in a strange way

is it possible to really glue the object to the slab layer simulation
to have exactly the same simulation ??

Thanks
Back to top
View user's profile Send private message Send e-mail
Display posts from previous:   
Post new topic   Reply to topic    blastcode.com Forum Index -> BlastCode All times are GMT
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum


Powered by phpBB © 2001, 2005 phpBB Group
Blast Code, Inc. (c) Copyright 2006
Terms of Use | Privacy Statement